<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://cooberpedytimes.com/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/premium/broadsheet/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<title>OPALS STOLEN FROM KI PROPERTY MAY BE OFFERED FOR SALE! &#8211; Coober Pedy Regional Times</title>
<meta name="msvalidate.01" content="06EEDF94A14FAAD22BA1AA3442AB25A8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=cooberpedytimes.com&amp;id=4710662&amp;t=1522981236&amp;back=https%3A%2F%2Fcooberpedytimes.com%2F2018%2F04%2F02%2Fopals-stolen-from-ki-property-may-be-offered-for-sale%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cooberpedyregionaltimes.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Coober Pedy Regional Times &raquo; Feed" href="https://cooberpedytimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coober Pedy Regional Times &raquo; Comments Feed" href="https://cooberpedytimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coober Pedy Regional Times &raquo; OPALS STOLEN FROM KI PROPERTY MAY BE OFFERED FOR SALE! Comments Feed" href="https://cooberpedytimes.com/2018/04/02/opals-stolen-from-ki-property-may-be-offered-for-sale/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j90OgjAMhV/IuRgFr4zPMtgJDLaxrCXo21sUb/zZTXPafien1UtS7RQZkXWYVfJz5yJp70aQHsDJtKN6dvuWaKd/4xneMKxKE/FHV7K1U4bMQzK8EgHWGXgEwUq2xdkOkiPIphXjVrSEVL+DVtnLV8XLliS0apqUQaSkBjcHxb3c9u17jfVG6SZPxlIPsCa+e5RyOkRkJ4s/cvVew+VQHerqWJ/O1fAAJ2Si4g==?cssminify=yes' type='text/css' media='all' />
<style id='broadsheet-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='broadsheet-style-neuton-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkNEKwjAMRX/IGgabzAfxW7radXVZU5qO6d/bsokOofiUe8k9SQgsXihyUbsI0yw8zsY6hsXejI4MkbzwxElxfKI+KuYDlJFeKt0RjQLtmMTjf5JJWYnCpsjerLAFR3FtvkVpqtEkkJSMltzOiB6lDSU06A7JJGkgpb5sCZIqD+9k+KhSPH91vQR4kCHv2mqJ2r6SzqG9+YHioCfNMNRgkDqJOXCdLlVTnc5tU9Xt/QV9NL6J?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous","menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkN0OgjAMhV/IsZCAxgvjswyo0Lluc90g+vQOfy5EokmTpu3Xk9PKyQu0rUkdsNQ5LgnC9ZUKzRv5CxCEfVARCkL7hltnI9g4s+QaNCASQ1B97mWhk1vhvONIwJyhlemnJbQjwvQX0xC9as8iAOPtS5WS8Cb1aFkGMPmATsweFtVyKw6QXUofgDCRbIJTHQ8Az1vV4wVHOpTVvi7rqtpt9R3ch4MB'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cooberpedyregionaltimes.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;BURIED&#8217; MALADMINISTRATION REPORT SURFACES AT COOBER PEDY COUNCIL AFTER 3 YEARS!' href='https://cooberpedytimes.com/2018/03/27/buried-maladministration-finding-surfaces-at-coober-pedy-council-after-3-years/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cooberpedytimes.com/2018/04/02/opals-stolen-from-ki-property-may-be-offered-for-sale/" />
<link rel='shortlink' href='https://wp.me/pjLsq-2KL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcooberpedytimes.com%2F2018%2F04%2F02%2Fopals-stolen-from-ki-property-may-be-offered-for-sale%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcooberpedytimes.com%2F2018%2F04%2F02%2Fopals-stolen-from-ki-property-may-be-offered-for-sale%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="OPALS STOLEN FROM KI PROPERTY MAY BE OFFERED FOR SALE!" />
<meta property="og:url" content="https://cooberpedytimes.com/2018/04/02/opals-stolen-from-ki-property-may-be-offered-for-sale/" />
<meta property="og:description" content="South Australian Police are investigating the theft of a large quantity of opals and fossils from a home at Kangaroo Island in the states south. &nbsp; Thieves broke into a residence on Vivonne Str…" />
<meta property="article:published_time" content="2018-04-01T22:17:12+00:00" />
<meta property="article:modified_time" content="2018-04-01T22:17:12+00:00" />
<meta property="og:site_name" content="Coober Pedy Regional Times" />
<meta property="og:image" content="https://cooberpedyregionaltimes.files.wordpress.com/2018/04/opal-stolen-ki-1april.jpg" />
<meta property="og:image:width" content="2970" />
<meta property="og:image:height" content="1110" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="OPALS STOLEN FROM KI PROPERTY MAY BE OFFERED FOR SALE!" />
<meta name="twitter:image" content="https://cooberpedyregionaltimes.files.wordpress.com/2018/04/opal-stolen-ki-1april.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://cooberpedyregionaltimes.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cooberpedyregionaltimes.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cooberpedytimes.com/osd.xml" title="Coober Pedy Regional Times" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Coober Pedy Regional Times" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Regional Newspaper South Australia" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cooberpedytimes.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="OPALS STOLEN FROM KI PROPERTY MAY BE OFFERED FOR SALE! | Coober Pedy Regional Times on WordPress.com" />
<meta name="description" content="South Australian Police are investigating the theft of a large quantity of opals and fossils from a home at Kangaroo Island in the states south. &nbsp; Thieves broke into a residence on Vivonne Street Kangaroo Island and stole a large number of opals together with some fossilised squid tubes that were contained in a wooden&hellip;" />
<style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#000;
	}
</style>
<link rel="amphtml" href="https://cooberpedytimes.com/2018/04/02/opals-stolen-from-ki-property-may-be-offered-for-sale/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-10587 single-format-standard custom-background mp6 customizer-styles-applied singular themes-sidebar1-active themes-sidebar2-inactive themes-sidebar3-inactive themes-category-summaries-inactive themes-no-featured-posts themes-no-primary-content highlander-enabled highlander-light">

<div class="container hfeed">

	<header class="masthead" role="banner">

		
		<div class="branding">

			
			<h1 class="logo">
				<a href="https://cooberpedytimes.com/" title="Home">
					Coober Pedy Regional Times				</a>
			</h1>

			<h2 class="description">
				Regional Newspaper South Australia			</h2>

			<div class="postmetadata">
<span class="header-date">Friday, April 6th, 2018</span>			</div>

		</div>

		<form method="get" class="searchform" action="https://cooberpedytimes.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="searchfield text" placeholder="Search..." />
	</label>
	<button class="searchsubmit">&#62464;</button>
</form>

	</header>

			<a href="https://cooberpedytimes.com/" title="Coober Pedy Regional Times" rel="home" class="header-image">
			<img src="https://cooberpedyregionaltimes.files.wordpress.com/2018/01/cropped-olympic-opal-field.jpg" width="1140" height="150" alt="" />
		</a>

	<nav class="menu-primary" role="navigation">
		<div class="menu">
			<h3 class="menu-toggle">Menu</h3>
			<div id="nav" class="menu-wrap clearfix"><ul id="nav">
<li class="page_item page-item-1063"><a href="https://cooberpedytimes.com/news-paper/">Newspaper</a></li>
<li class="page_item page-item-5983"><a href="https://cooberpedytimes.com/public-notices-2/">Public Notices</a></li>
<li class="page_item page-item-10545"><a href="https://cooberpedytimes.com/grants-funding/">GRANTS &#8211; FUNDING</a></li>
<li class="page_item page-item-10550"><a href="https://cooberpedytimes.com/state-government/">STATE GOVERNMENT</a></li>
<li class="page_item page-item-7094"><a href="https://cooberpedytimes.com/far-north-weather/">Weather</a></li>
<li class="page_item page-item-2"><a href="https://cooberpedytimes.com/coober-pedy-regional-times-about/">About</a></li>
<li class="page_item page-item-1048"><a href="https://cooberpedytimes.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-4534"><a href="https://cooberpedytimes.com/disclaimer/">Disclaimer</a></li>
</ul></div>
		</div>
	</nav>

	<div class="main">
	<div class="main-content">
<article id="post-10587" class="post-10587 post type-post status-publish format-standard hentry category-coober-pedy-news-events category-general-news category-opal-industry-australia">
<a href="https://cooberpedytimes.com/category/coober-pedy-news-events/" class="post-lead-category">COOBER PEDY News &amp; Events</a>
<h1 class="title">OPALS STOLEN FROM KI PROPERTY MAY BE OFFERED FOR SALE!</h1>	<div class="postmetadata">
<span class="text-by">By</span> <span class="author vcard"><a class="url fn n" href="https://cooberpedytimes.com/author/cooberpedyregionaltimes/" title="View all posts by Coober Pedy Regional Times" rel="author">Coober Pedy Regional Times</a></span> <span class="text-on">on</span> <a href="https://cooberpedytimes.com/2018/04/02/opals-stolen-from-ki-property-may-be-offered-for-sale/" title="8:47 am" rel="bookmark"><time class="entry-date" datetime="2018-04-02T08:47:12+00:00">April 2, 2018</time></a>		<span class="sep">&bull;</span> <span class="commentcount">( <a href="https://cooberpedytimes.com/2018/04/02/opals-stolen-from-ki-property-may-be-offered-for-sale/#respond">Leave a comment</a> )</span>
	</div>	<section class="entry">
<div data-shortcode="caption" id="attachment_10589" style="width: 2980px" class="wp-caption alignnone"><img data-attachment-id="10589" data-permalink="https://cooberpedytimes.com/2018/04/02/opals-stolen-from-ki-property-may-be-offered-for-sale/opal-stolen-ki-1april/" data-orig-file="https://cooberpedyregionaltimes.files.wordpress.com/2018/04/opal-stolen-ki-1april.jpg?w=829" data-orig-size="2970,1110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Opal Stolen KI 1April" data-image-description="" data-medium-file="https://cooberpedyregionaltimes.files.wordpress.com/2018/04/opal-stolen-ki-1april.jpg?w=829?w=300" data-large-file="https://cooberpedyregionaltimes.files.wordpress.com/2018/04/opal-stolen-ki-1april.jpg?w=829?w=829" class="alignnone size-full wp-image-10589" src="https://cooberpedyregionaltimes.files.wordpress.com/2018/04/opal-stolen-ki-1april.jpg?w=829" alt="Opal Stolen KI 1April" srcset="https://cooberpedyregionaltimes.files.wordpress.com/2018/04/opal-stolen-ki-1april.jpg?w=829 829w, https://cooberpedyregionaltimes.files.wordpress.com/2018/04/opal-stolen-ki-1april.jpg?w=1658 1658w, https://cooberpedyregionaltimes.files.wordpress.com/2018/04/opal-stolen-ki-1april.jpg?w=150 150w, https://cooberpedyregionaltimes.files.wordpress.com/2018/04/opal-stolen-ki-1april.jpg?w=300 300w, https://cooberpedyregionaltimes.files.wordpress.com/2018/04/opal-stolen-ki-1april.jpg?w=768 768w, https://cooberpedyregionaltimes.files.wordpress.com/2018/04/opal-stolen-ki-1april.jpg?w=1024 1024w" sizes="(max-width: 829px) 100vw, 829px"   /><p class="wp-caption-text">A large quantity of opal and some fossilised squid tubes stolen from a KI property.  If you are offered suspect opal for sale contact the Police on numbers provided</p></div>
<p>South Australian Police are investigating the theft of a large quantity of opals and fossils from a home at Kangaroo Island in the states south.</p>
<p>&nbsp;</p>
<p>Thieves broke into a residence on Vivonne Street Kangaroo Island and stole a large number of opals together with some fossilised squid tubes that were contained in a wooden chest and a maroon briefcase.<span id="more-10587"></span></p>
<p>The robbery took place sometime between 2pm on Friday 30 March and 10.30am Saturday.</p>
<p>If anyone has any information about this incident or may have been offered opals for sale, they are urged to call Crime stoppers on 1800 333 000 (you can remain anonymous) or the Police Assistance Line on 131444.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10587" class="share-facebook sd-button share-icon" href="https://cooberpedytimes.com/2018/04/02/opals-stolen-from-ki-property-may-be-offered-for-sale/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10587" class="share-twitter sd-button share-icon" href="https://cooberpedytimes.com/2018/04/02/opals-stolen-from-ki-property-may-be-offered-for-sale/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		<div class="taxonomies">
			<p class="tax-categories taxonomy">Categories: <a href="https://cooberpedytimes.com/category/coober-pedy-news-events/" rel="category tag">COOBER PEDY News &amp; Events</a>, <a href="https://cooberpedytimes.com/category/general-news/" rel="category tag">GENERAL News</a>, <a href="https://cooberpedytimes.com/category/opal-industry-australia/" rel="category tag">OPAL Industry Australia</a>			</p>
		</div>	</section>
</article>
<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
	<div class="prev">
		<span class="more-link"><a href="https://cooberpedytimes.com/2018/03/27/buried-maladministration-finding-surfaces-at-coober-pedy-council-after-3-years/" rel="prev">&#8216;BURIED&#8217; MALADMINISTRATION REPORT SURFACES AT COOBER PEDY COUNCIL AFTER 3 YEARS!</a></span>
	</div>
</nav>
	<div class="entry-author author-avatar-show">
				<div class="author-avatar">
					</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Coober Pedy Regional Times</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			South Australian Outback/Regional  Newspaper and Community Forum
Copyright material - disclaimer applies			<a class="author-link" href="https://cooberpedytimes.com/author/cooberpedyregionaltimes/" rel="author">
				View all posts by Coober Pedy Regional Times			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
<section class="content-comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/02/opals-stolen-from-ki-property-may-be-offered-for-sale/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://cooberpedytimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c96dcdb783" /><input type="hidden" name="_wp_http_referer" value="/2018/04/02/opals-stolen-from-ki-property-may-be-offered-for-sale/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10587' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c5b37d786c" /></p>
<input type="hidden" name="genseq" value="1522981236" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div></section>
	</div>
	</div>
<div class="col-sidebar sidebar-main" role="complementary">
<section id="top-posts-2" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Most Popular</h3><ul>				<li>
										<a href="https://cooberpedytimes.com/news-paper/" class="bump-view" data-bump-view="tp">
						Newspaper					</a>
									</li>
			</ul></div></section><section id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-wrap"><h3 class="widgettitle"><a href="https://www.facebook.com/cooberpedyregionaltimes/">Coober Pedy Regional Times on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/cooberpedyregionaltimes/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cooberpedyregionaltimes/"><a href="https://www.facebook.com/cooberpedyregionaltimes/">Coober Pedy Regional Times on Facebook</a></blockquote></div>
		</div>
		</div></section>		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle">RECENT STORIES</h3>		<ul>
											<li>
					<a href="https://cooberpedytimes.com/2018/04/02/opals-stolen-from-ki-property-may-be-offered-for-sale/">OPALS STOLEN FROM KI PROPERTY MAY BE OFFERED FOR SALE!</a>
									</li>
											<li>
					<a href="https://cooberpedytimes.com/2018/03/27/buried-maladministration-finding-surfaces-at-coober-pedy-council-after-3-years/">&#8216;BURIED&#8217; MALADMINISTRATION REPORT SURFACES AT COOBER PEDY COUNCIL AFTER 3 YEARS!</a>
									</li>
											<li>
					<a href="https://cooberpedytimes.com/2018/03/23/new-era-in-coober-pedy-as-nicko-farantouris-buys-iconic-old-timers-mine/">NEW ERA IN COOBER PEDY AS NICKO FARANTOURIS BUYS ICONIC OLD TIMER’S MINE</a>
									</li>
											<li>
					<a href="https://cooberpedytimes.com/2018/03/15/eddie-hughes-giles-addresses-the-potential-future-of-coober-pedy/">EDDIE HUGHES (GILES) ADDRESSES THE POTENTIAL FUTURE OF COOBER PEDY!</a>
									</li>
											<li>
					<a href="https://cooberpedytimes.com/2018/03/15/sa-best-will-call-for-a-moratorium-on-proposed-gab-fracking/">SA BEST WILL CALL FOR A MORATORIUM ON PROPOSED GAB FRACKING</a>
									</li>
											<li>
					<a href="https://cooberpedytimes.com/2018/02/08/death-notice-milan-rako-opal-in-the-rough/">DEATH NOTICE: Milan Rako &#8211; Opal in the rough!</a>
									</li>
											<li>
					<a href="https://cooberpedytimes.com/2018/01/22/coober-pedy-italian-club-mid-summer-party-saturday-27-january/">COOBER PEDY ITALIAN CLUB &#8211; MID SUMMER PARTY SATURDAY 27 JANUARY</a>
									</li>
											<li>
					<a href="https://cooberpedytimes.com/2018/01/19/coober-pedy-tap-water-ideal-for-swimming-chlorine-over-the-top-say-residents/">COOBER PEDY TAP WATER IDEAL FOR SWIMMING &#8211; CHLORINE OVER THE TOP SAY RESIDENTS</a>
									</li>
					</ul>
		</div></section><section id="text-8" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">EXTREME TOWN COOBER PEDY</h3>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='420' src='https://www.youtube.com/embed/PJvrTYmp1C0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</div></section><section id="categories-255146413" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle">Categories</h3>		<ul>
	<li class="cat-item cat-item-16132621"><a href="https://cooberpedytimes.com/category/coober-pedy-area-school/" >COOBER PEDY AREA SCHOOL</a>
</li>
	<li class="cat-item cat-item-11230376"><a href="https://cooberpedytimes.com/category/coober-pedy-news-events/" >COOBER PEDY News &amp; Events</a>
</li>
	<li class="cat-item cat-item-11374896"><a href="https://cooberpedytimes.com/category/coober-pedy-saints/" >COOBER PEDY SAINTS</a>
</li>
	<li class="cat-item cat-item-13192034"><a href="https://cooberpedytimes.com/category/copleyflinders-news-events/" >COPLEY/FLINDERS News &amp; Events</a>
</li>
	<li class="cat-item cat-item-559716251"><a href="https://cooberpedytimes.com/category/far-north-news-events/" >FAR NORTH News &amp; Events</a>
</li>
	<li class="cat-item cat-item-1580"><a href="https://cooberpedytimes.com/category/general-news/" >GENERAL News</a>
</li>
	<li class="cat-item cat-item-810912"><a href="https://cooberpedytimes.com/category/indigenous-news/" >INDIGENOUS NEWS</a>
</li>
	<li class="cat-item cat-item-161774"><a href="https://cooberpedytimes.com/category/letters-to-editor/" >LETTERS TO EDITOR</a>
</li>
	<li class="cat-item cat-item-15121399"><a href="https://cooberpedytimes.com/category/mintabiemarla-news/" >MINTABIE/MARLA News</a>
</li>
	<li class="cat-item cat-item-11230405"><a href="https://cooberpedytimes.com/category/oodnadatta-news-events/" >OODNADATTA News &amp; Events</a>
</li>
	<li class="cat-item cat-item-12595636"><a href="https://cooberpedytimes.com/category/opal-industry-australia/" >OPAL Industry Australia</a>
</li>
	<li class="cat-item cat-item-11233442"><a href="https://cooberpedytimes.com/category/prominent-hill-news/" >PROMINENT HILL News</a>
</li>
	<li class="cat-item cat-item-11230410"><a href="https://cooberpedytimes.com/category/william-creek-news-events/" >WILLIAM CREEK News &amp; Events</a>
</li>
		</ul>
</div></section><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"></div></section></div>
</div>

<footer role="contentinfo" id="footer" class="container">
	<section class="footer-wrap">
		<ul class="footer-site-content-links">
			<li class="footer-top-categories"><strong>Top categories: </strong> <a href="https://cooberpedytimes.com/category/general-news/">GENERAL News</a> <a href="https://cooberpedytimes.com/tag/far-north/">far north</a></li>		</ul>
		<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
		
	</section>
</footer>

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cooberpedyregionaltimes.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cooberpedyregionaltimes.wordpress.com\/wp-login.php?action=logout&_wpnonce=6b41a5f9db","homeURL":"https:\/\/cooberpedytimes.com\/","postID":"10587","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="4710662" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://cooberpedytimes.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Coober Pedy Regional Times" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d62ae5003" /><input type="hidden" name="_wp_http_referer" value="/2018/04/02/opals-stolen-from-ki-property-may-be-offered-for-sale/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cooberpedytimes.com\/2018\/04\/02\/opals-stolen-from-ki-property-may-be-offered-for-sale\/":10587};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"4710662","siteName":"Coober Pedy Regional Times","siteURL":"https:\/\/cooberpedytimes.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/broadsheet","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/cooberpedyregionaltimes.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcooberpedytimes.com%2F2018%2F04%2F02%2Fopals-stolen-from-ki-property-may-be-offered-for-sale%2F","themeURL":"https:\/\/wordpress.com\/theme\/broadsheet\/","xhrURL":"https:\/\/cooberpedytimes.com\/wp-admin\/admin-ajax.php","nonce":"4318a46a96","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f4d1b8c45c\" \/>","referer":"https:\/\/cooberpedytimes.com\/2018\/04\/02\/opals-stolen-from-ki-property-may-be-offered-for-sale\/","canFollow":"1","feedID":"60588408","statusMessage":"","customizeLink":"https:\/\/cooberpedyregionaltimes.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcooberpedyregionaltimes.wordpress.com%2F2018%2F04%2F02%2Fopals-stolen-from-ki-property-may-be-offered-for-sale%2F","postID":"10587","shortlink":"https:\/\/wp.me\/pjLsq-2KL","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cooberpedytimes.com\/10587","statsLink":"https:\/\/wordpress.com\/stats\/post\/10587\/cooberpedytimes.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Broadsheet","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 68 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/cooberpedyregionaltimes.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcooberpedytimes.com%2F2018%2F04%2F02%2Fopals-stolen-from-ki-property-may-be-offered-for-sale%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/cooberpedytimes.com\/wp-admin\/admin-ajax.php","nonce":"6b8fc6aa7b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/cooberpedyregionaltimes.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcooberpedytimes.com%2F2018%2F04%2F02%2Fopals-stolen-from-ki-property-may-be-offered-for-sale%2F","blog_id":"4710662","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=4710662&v=wpcom&tz=10&user_id=0&subd=cooberpedyregionaltimes","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNFOwzAM/CHSjE0MXhCfgtLE29wmdrCTAn9PJq3THqpIPNk63/lOZ7+z8UwFqNhJbYAFPeSfYdIn+3BK1eRYz0hqI86g9qtChYujEEE65AlKdn62n0jenpyHkXk2kEYIHZULCcmMTmxyWkDaZngBEQzN+o7980ORlkR7Il+Q6Sq6byu7xY/1at460oy0hU+tE/m9jeGRteHlnXBViGtDZgV6+WbUBMUcht2tUJbU4QtoZlJcwCytOd5AhtRNmVmLOUWHYvXiBOm8zib6SO/PL/v98bg7vL1Of5Cj2w8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'4710662','blog_tz':'10','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'4710662','v':'wpcom','tz':'10','user_id':'0','post':'10587','subd':'cooberpedyregionaltimes'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5c2RBRklGdXkrRV1LTmlnYlRWRls/UDBmM1tFbGdaW3AtP1tmcVN4bD1XL1NPbkJiPWRFSUp1Yl9HW21FUmFxSnJaaThrSnFiMUk4RDZbcTZ5Z1YyaVRsanJ5aC1nS3dPel8tQnhDaFlzbFZLSllkekRXbz12Qlkrc3NVWVFNaEJ5LnVdQnJLeFUsQi1ScisuT2dMYzhRVlRwY2dHMFg0RFN2XSV8SC8ybD1xZiw1QyVoTVFzY1c5bEhrPUo9WFZIWlZbMWk3OVNiWV0yOVV+Q2YtV25nZWxLflctc1hkY2hVJkY5NVd5SnxiTSYsdFJqfkhOdT9DXw=='}]);
_stq.push([ 'clickTrackerInit', '4710662', '10587' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
